Background Image
조회 수 383 추천 수 0 댓글 0
?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄
CUBRID 9.3 Patch 8, 9.2 Patch 28 버전을 릴리스 합니다.  

1. 수정 사항(공통)
    - UPDATE 또는 DELETE 구문에 JOIN이 사용되고 ON 절에 상수값이 있을 경우 플랜 캐시에 대한 XASL 오류 수정
    - UPDATE, DELETE 구문에 JOIN을 지원하는 CUBRID 9.2 이상 버전만 대상임

2. 요구 사항
    - Linux kernel 2.4 이상 또는 Windows Vista 이상 버전이 필요함
    - JSP 또는 CUBRID 매니저 사용시 JRE 1.6 이상 버전이 필요함

3. 다운로드
    - 제품 다운로드: http://ftp.cubrid.org 
    - 제품 소스코드: http://svn.cubrid.org

4. 관련 정보
    - 한글 사이트: http://www.cubrid.com  
    - 영문 사이트: http://www.cubrid.org




Contact Cubrid

Tel. 070-4077-2110 / Email. contact_at_cubrid.com
Contact Sales