Background Image

FORUM

조회 수 66352 추천 수 0 댓글 1
?

단축키

Prev이전 문서

Next다음 문서

크게 작게 위로 아래로 댓글로 가기 인쇄
안녕하세요?
linux server 환경에서 php버전은 어떻게 됩니다.
그리고 open api를 사용하는데도 문제가 없는 php 버전을 알려주세요.
수고하세요.
  • ?
    남재우 2008.11.30 21:34
    안녕하세요.
    현재 PHP5.2.6에서 문제없이 사용가능하십니다.

List of Articles
번호 제목 글쓴이 날짜 조회 수
공지 SQLGate for CUBRID 영구 무료 라이선스 제공 file admin 2020.04.09 2955
31 class명이 길때 나는 버그입니다. 2 file 들뿔 2008.12.17 17318
30 인코딩 관련 1 song 2008.12.17 21504
29 질의 자동화 주기 문의 드립니다. 1 이석희 2008.12.17 13638
28 convert_password.exe가 실행이 안됩니다. 1 들뿔 2008.12.16 21528
27 2008버전으로 install하고 나서 매니져 접속이 안됩니다. 4 들뿔 2008.12.13 19439
26 데이터바인딩? 2 우페 2008.12.12 18007
25 OleDbCommand 를 사용하는데 다음 같은 에러가 발생합니다. 3번째 2 hades 2008.12.10 19102
24 OleDbCommand 를 사용하는데 다음 같은 에러가 발생합니다. 2번째.. 1 hades 2008.12.10 20767
23 OleDbCommand 를 사용하는데 다음 같은 에러가 발생합니다. 2 file hades 2008.12.10 22345
22 인코딩 문의. 1 우페 2008.12.09 19196
21 대량 데이터 입력 방법 중에서요.. 2 우페 2008.12.09 18697
20 설치관련 다시 질문 올립니다. 2 해바라기 2008.12.05 17845
19 csql 유틸리티에서 쿼리플랜 확인 1 asteroid 2008.12.05 28237
18 2008 RC1.1 매니저 실행에 대한 문제점과 임시적인 해결책 1 GGG특별대원 2008.12.05 27202
17 DB 서버 자동 실행 문의. 1 우페 2008.12.04 30508
16 CUBRID 설치 문의 입니다. 1 해바라기 2008.12.04 27365
15 Cubrid 2008 srpm 공개 여부? 1 김정균 2008.12.04 41369
14 시간표현 문제 2 asteroid 2008.12.02 30249
13 안녕하세요 김범준님.. 3 GoFly 2008.12.01 30809
» linux server 환경에서 php 버전은 어떤걸로 선택해야하는지. 1 거기 2008.11.30 66352
Board Pagination Prev 1 ... 181 182 183 184 185 186 187 188 189 190 Next
/ 190

Contact Cubrid

대표전화 070-4077-2110 / 기술문의 070-4077-2113 / 영업문의 070-4077-2112 / Email. contact_at_cubrid.com
Contact Sales